Este artículo ha sido traducido automáticamente. Véase la versión de referencia en inglés.
Problema
No puedo validar el cambio de contraseña después de haber utilizado "¿Ha olvidado su contraseña?" en la página de inicio de sesión
Causa
Una de estas dos causas puede provocar este problema:
- El correo electrónico recibido con el código de validación está en la carpeta "spam" o "desorden" de su cliente de correo electrónico
- No ha definido una nueva contraseña correcta
Cómo solucionar el problema
- Compruebe la carpeta "Spam" o "Clutter" de su cliente de correo electrónico, añada noreply@openrainbow.com o mejor el dominio openrainbow.com a los remitentes de confianza.
- Verifique el formato de la contraseña: Debe tener al menos 12 caracteres, incluyendo 1 letra minúscula, 1 letra mayúscula, 1 dígito y 1 carácter especial.
Si la contraseña no cumple el requisito no podrá hacer clic en el botón "continuar":