Este artículo ha sido traducido automáticamente. Véase la versión de referencia en
Problema
Al conectarse al puente Rainbow CRM para Salesforce con un inicio de sesión SSO, el procedimiento de inicio de sesión con autorización SSO entra en bucle o vuelve a la pantalla de inicio de sesión.
Causa raíz
Google ha impuesto la partición de almacenamiento en contextos de terceros y Salesforce participa actualmente en la prueba de eliminación de Google.
Encontrará información detallada aquí:
Cómo solucionarlo
Encontrará información para solucionar este problema en el Centro de asistencia de Salesforce:
- Exclusión temporal de la partición de almacenamiento de Google Chrome
- Configuración de la interfaz de usuario
Puede realizar una prueba de unidad modificando este parámetro directamente en el navegador Chrome o Edge.
Ejecute el comando correspondiente en Chrome o Edge:
- Chrome://flags/#third-party-storage-partitioning
- Edge://flags/#third-party-storage-partitioning
y seleccione "Desactivado".