Este artículo ha sido traducido automáticamente. Véase la versión de referencia en inglés.
Problema
Tras crear una nueva empresa con una PBX conectada, la pasarela WebRTC configurada no se conecta a Rainbow Cloud.
Causa
Este problema puede estar relacionado con el estado de la empresa, que podría estar aún en estado "inicializando".
Cómo solucionar el problema
- Como BP, tendré que crear la primera cuenta de administrador para esta empresa.
- Este usuario deberá iniciar sesión al menos una vez para que el estado de su empresa pase a ser "activo".
- Después de eso, la pasarela WebRTC debería conectarse.