Dieser Artikel wurde automatisch übersetzt. Siehe die Referenzversion auf Englisch.
PROBLEM
Die Analysen des Unternehmens scheinen nicht alle Anrufe zu berücksichtigen, die von den Mitgliedern des Unternehmens getätigt werden.
URSACHE
- Informationen über Anrufe, die von einem Android-Smartphone getätigt wurden , das den Modus"battery saver" oder "ultra battery saver" aktiviert hat, sind möglicherweise nicht verfügbar. Da diese Betriebsarten den Netzwerktransit begrenzen, werden die Informationen nicht zentralisiert.
- Dasselbe Verhalten kann auftreten, wenn der Benutzer in den Einstellungen der Rainbow Anwendung freiwillig eine Einschränkung (eingeschränkter Modus) der Batterienutzung aktiviert (standardmäßig ist der "optimierte" Modus ausgewählt).
WIE BEHEBEN
-
Wenn das Problem durch einen Energiesparmodus verursacht wird:
Der Benutzer muss das Smartphone aufladen oder die Energiesparmodi manuell deaktivieren. -
Wenn das Problem durch eine Einschränkung der Rainbow Anwendung verursacht wird:
Der Benutzer muss die Einstellungen ändern und den Modus "Optimiert" oder "Keine Einschränkung" aktivieren.